Endpoint Vulnerability

Security Vulnerability CVE-2019-13707 for Google Chrome

Description

Insufficient validation of untrusted input in intents in Google Chrome on Android prior to 78.0.3904.70 allowed a local attacker to leak files via a crafted application.

Affected Products

Google Chrome

References

CVE-2019-13707,