Endpoint Vulnerability

ghostscript vulnerability

Description

Ghostscript could be made to crash, access files, or run programs if itopened a specially crafted file.

Affected Products

ghostscript - PostScript and PDF interpreter

References

CVE-2019-14869,