Endpoint Vulnerability

CVE-2019-16056python35: python: email.utils.parseaddr wrongly parses email addresses [fedora-all]

Description

python: email.utils.parseaddr wrongly parses email addresses [fedora-all]

Affected Products

python35

References

CVE-2019-16056,