Endpoint Vulnerability

Security Vulnerability CVE-2019-13135 for ImageMagick

Description

ImageMagick before 7.0.8-50 has a \'use of uninitialized value\' vulnerability in the function ReadCUTImage in coders/cut.c.

Affected Products

ImageMagick

References

CVE-2019-13135,