Endpoint Vulnerability

whoopsie regression

Description

USN-4170-1 caused a regression in Whoopsie.

Affected Products

whoopsie - Ubuntu error tracker submission

References

,