Endpoint Vulnerability

CVE-2019-15163libpcap: Null pointer dereference in rpcapd/daemon.c

Description

Null pointer dereference in rpcapd/daemon.c

Affected Products

libpcap

References

CVE-2019-15163,