Endpoint Vulnerability

CVE-2019-18217proftpd: denial of service due to incorrect handling of long command [fedora-all]

Description

denial of service due to incorrect handling of long command [fedora-all]

Affected Products

proftpd

References

CVE-2019-18217,