Endpoint Vulnerability

CVE-2019-13118libxslt: read of uninitialized stack data due to too narrow xsl:number instruction and an invalid character [fedora-all]

Description

read of uninitialized stack data due to too narrow xsl:number instruction and an invalid character [fedora-all]

Affected Products

libxslt

References

CVE-2019-13118,