Endpoint Vulnerability

aspell: potently unbounded buffer over-read [fedora-all]

Description

potently unbounded buffer over-read [fedora-all]

Affected Products

aspell

References

,