Endpoint Vulnerability

CVE-2019-18218file: heap-based buffer overflow in cdf_read_property_info in cdf.c [fedora-all]

Description

heap-based buffer overflow in cdf_read_property_info in cdf.c [fedora-all]

Affected Products

file

References

CVE-2019-18218,