Endpoint Vulnerability

aspell vulnerability

Description

Aspell could be made to expose sensitive information if it receiveda specially crafted input.

Affected Products

aspell - GNU Aspell spell-checker

References

CVE-2019-17544,