Endpoint Vulnerability

CVE-2018-14463tcpdump: Buffer over-read in vrrp_print() function in print-vrrp.c

Description

Buffer over-read in vrrp_print() function in print-vrrp.c

Affected Products

tcpdump

References

CVE-2018-14463,