Endpoint Vulnerability

CVE-2018-14879tcpdump: Buffer overflow in get_next_file() in tcpdump.c

Description

Buffer overflow in get_next_file() in tcpdump.c

Affected Products

tcpdump

References

CVE-2018-14879,