Endpoint Vulnerability

CVE-2018-14880tcpdump: Buffer over-read in ospf6_print_lshdr() function in print-ospf6.c

Description

Buffer over-read in ospf6_print_lshdr() function in print-ospf6.c

Affected Products

tcpdump

References

CVE-2018-14880,