Endpoint Vulnerability

CVE-2018-16230tcpdump: Buffer over-read in bgp_attr_print() function in print-bgp.c

Description

Buffer over-read in bgp_attr_print() function in print-bgp.c

Affected Products

tcpdump

References

CVE-2018-16230,