Endpoint Vulnerability

CVE-2019-15166tcpdump: Buffer overflow in lmp_print_data_link_subobjs() in print-lmp.c

Description

Buffer overflow in lmp_print_data_link_subobjs() in print-lmp.c

Affected Products

tcpdump

References

CVE-2019-15166,