Endpoint Vulnerability

CVE-2019-13283xpdf: heap-based buffer over-read in FoFiType1::parse in fofi/FoFiType1.cc [fedora-all]

Description

heap-based buffer over-read in FoFiType1::parse in fofi/FoFiType1.cc [fedora-all]

Affected Products

xpdf

References

CVE-2019-13283,