Endpoint Vulnerability

CVE-2019-13281xpdf: heap-based buffer overflow in DCTStream::decodeImage() in Stream.cc [fedora-all]

Description

heap-based buffer overflow in DCTStream::decodeImage() in Stream.cc [fedora-all]

Affected Products

xpdf

References

CVE-2019-13281,