Endpoint Vulnerability

CVE-2019-16746kernel: buffer-overflow in net/wireless/nl80211.c [fedora-all]

Description

buffer-overflow in net/wireless/nl80211.c [fedora-all]

Affected Products

kernel

References

CVE-2019-16746,