Endpoint Vulnerability

CVE-2019-14287sudo: Privilege escalation via 'Runas' specification with 'ALL' keyword [fedora-all]

Description

Privilege escalation via 'Runas' specification with 'ALL' keyword [fedora-all]

Affected Products

sudo

References

CVE-2019-14287,