Endpoint Vulnerability

CVE-2019-15892varnish: denial of service handling certain crafted HTTP/1 requests [fedora-all]

Description

denial of service handling certain crafted HTTP/1 requests [fedora-all]

Affected Products

varnish

References

CVE-2019-15892,