Endpoint Vulnerability

CVE-2019-14540jackson-databind: polymorphic typing issue related to com.zaxxer.hikari.HikariConfig [fedora-all]

Description

polymorphic typing issue related to com.zaxxer.hikari.HikariConfig [fedora-all]

Affected Products

jackson-databind

References

CVE-2019-14540,