Endpoint Vulnerability

CVE-2019-12922phpMyAdmin: a CSRF in the setup page allows deletion of server [fedora-all]

Description

a CSRF in the setup page allows deletion of server [fedora-all]

Affected Products

phpMyAdmin

References

CVE-2019-12922,