Endpoint Vulnerability

CVE-2019-16928exim: remotely triggerable buffer overflow in string_vformat()

Description

remotely triggerable buffer overflow in string_vformat()

Affected Products

exim

References

CVE-2019-16928,