Endpoint Vulnerability

CVE-2019-16159bird2: bird: incorrect logical expressionwhen checking the validity of an input message leads to stack-based buffer overflow [epel-all]

Description

bird: incorrect logical expressionwhen checking the validity of an input message leads to stack-based buffer overflow [epel-all]

Affected Products

bird2

References

CVE-2019-16159,