Endpoint Vulnerability

CVE-2019-13615libebml: could be made to crash if it opened a specially crafted file

Description

could be made to crash if it opened a specially crafted file

Affected Products

libebml

References

CVE-2019-13615,