Endpoint Vulnerability

CVE-2019-12816znc: invalid encoding leading to remote code execution [fedora-all]

Description

invalid encoding leading to remote code execution [fedora-all]

Affected Products

znc

References

CVE-2019-12816,