Endpoint Vulnerability

CVE-2019-13640qbittorrent: command injection in function Application::runExternalProgram() in app/application.cpp [fedora-all]

Description

command injection in function Application::runExternalProgram() in app/application.cpp [fedora-all]

Affected Products

qbittorrent

References

CVE-2019-13640,