Endpoint Vulnerability

CVE-2019-14822ibus: missing authorization allows local attacker to access the input bus of another user [fedora-all]

Description

missing authorization allows local attacker to access the input bus of another user [fedora-all]

Affected Products

ibus

References

CVE-2019-14822,