Endpoint Vulnerability

CVE-2019-14439jackson-databind: Polymorphic typing issue related to logback/JNDI [fedora-all]

Description

Polymorphic typing issue related to logback/JNDI [fedora-all]

Affected Products

jackson-databind

References

CVE-2019-14439,