Endpoint Vulnerability

CVE-2019-15903expat: heap-based buffer over-read via crafted XML input

Description

heap-based buffer over-read via crafted XML input

Affected Products

expat

References

CVE-2019-15903,