Endpoint Vulnerability

CVE-2019-15903expat: heap-based buffer over-read via crafted XML input [fedora-all]

Description

heap-based buffer over-read via crafted XML input [fedora-all]

Affected Products

expat

References

CVE-2019-15903,