Endpoint Vulnerability

CVE-2019-16056python: email.utils.parseaddr wrongly parses email addresses

Description

email.utils.parseaddr wrongly parses email addresses

Affected Products

python

References

CVE-2019-16056,