Endpoint Vulnerability

cobbler: XMLRPC API endpoints are not correctly validating security tokens [epel-all]

Description

XMLRPC API endpoints are not correctly validating security tokens [epel-all]

Affected Products

cobbler

References

,