Endpoint Vulnerability

CVE-2019-1010319wavpack: use of uninitialized variable in ParseWave64HeaderConfig leads to DoS [fedora-all]

Description

use of uninitialized variable in ParseWave64HeaderConfig leads to DoS [fedora-all]

Affected Products

wavpack

References

CVE-2019-1010319,