Endpoint Vulnerability

CVE-2019-9511nghttp2: HTTP/2: large amount of data request leads to denial of service [epel-all]

Description

HTTP/2: large amount of data request leads to denial of service [epel-all]

Affected Products

nghttp2

References

CVE-2019-9511,