Endpoint Vulnerability

apache2 vulnerabilities

Description

Several security issues were fixed in Apache.

Affected Products

apache2 - Apache HTTP server