Endpoint Vulnerability

CVE-2019-9513nodejs: HTTP/2: flood using PRIORITY frames resulting in excessive resource consumption [fedora-all]

Description

HTTP/2: flood using PRIORITY frames resulting in excessive resource consumption [fedora-all]

Affected Products

nodejs

References

CVE-2019-9513,