Endpoint Vulnerability

NLTK vulnerability

Description

NLTK could be made to overwrite files.

Affected Products

nltk - Python libraries for natural language processing

References

CVE-2019-14751,