Endpoint Vulnerability

CVE-2019-13638patch: OS shell command injection when processing crafted patch files [fedora-all]

Description

OS shell command injection when processing crafted patch files [fedora-all]

Affected Products

patch

References

CVE-2019-13638,