Endpoint Vulnerability

CVE-2019-13636patch: the following of symlinks in inp.c and util.c is mishandled in cases other than input files [fedora-all]

Description

the following of symlinks in inp.c and util.c is mishandled in cases other than input files [fedora-all]

Affected Products

patch

References

CVE-2019-13636,