Endpoint Vulnerability

CVE-2019-1010301jhead: buffer overflow in gpsinfo.c Line 151 ProcessGpsInfo() causing denial of service [epel-all]

Description

buffer overflow in gpsinfo.c Line 151 ProcessGpsInfo() causing denial of service [epel-all]

Affected Products

jhead

References

CVE-2019-1010301,