Endpoint Vulnerability

CVE-2019-10211postgresql: Windows installer bundled OpenSSL executes code from unprotected directory [fedora-all]

Description

Windows installer bundled OpenSSL executes code from unprotected directory [fedora-all]

Affected Products

postgresql

References

CVE-2019-10211,