Endpoint Vulnerability

CVE-2019-10208postgresql: TYPE in pg_temp executes arbitrary SQL during SECURITY DEFINER execution [fedora-all]

Description

TYPE in pg_temp executes arbitrary SQL during SECURITY DEFINER execution [fedora-all]

Affected Products

postgresql

References

CVE-2019-10208,