Endpoint Vulnerability

CVE-2019-11065gradle: Insecure HTTP URL used to download dependencies leading to possibly maliciously compromised artifacts. [fedora-29]

Description

Insecure HTTP URL used to download dependencies leading to possibly maliciously compromised artifacts. [fedora-29]

Affected Products

gradle

References

CVE-2019-11065,