Endpoint Vulnerability

CVE-2019-10216ghostscript: -dSAFER escape via .buildfont1 (701394) [fedora-all]

Description

-dSAFER escape via .buildfont1 (701394) [fedora-all]

Affected Products

ghostscript

References

CVE-2019-10216,