Endpoint Vulnerability

CVE-2019-1010238pango: pango_log2vis_get_embedding_levels() heap based buffer overflow

Description

pango_log2vis_get_embedding_levels() heap based buffer overflow

Affected Products

pango

References

CVE-2019-1010238,