Endpoint Vulnerability

CVE-2019-10092httpd: limited cross-site scripting in mod_proxy error page [fedora-all]

Description

limited cross-site scripting in mod_proxy error page [fedora-all]

Affected Products

httpd

References

CVE-2019-10092,