Endpoint Vulnerability

CVE-2019-10098httpd: mod_rewrite potential open redirect [fedora-all]

Description

mod_rewrite potential open redirect [fedora-all]

Affected Products

httpd

References

CVE-2019-10098,