Endpoint Vulnerability

CVE-2019-9959poppler: Integer Overflow in JPXStream::init function leading to memory consumption [fedora-all]

Description

Integer Overflow in JPXStream::init function leading to memory consumption [fedora-all]

Affected Products

poppler

References

CVE-2019-9959,